نمایش نتایج: از 1 به 9 از 9

موضوع: پر پر زدن قسمتی از تایلو روان

  1. #1
    کاربر تازه وارد صوت المحمود آواتار ها
    تاریخ عضویت
    Mar 2015
    نوشته ها
    8
    تشکر
    0
    تشکر شده 0 بار در 0 پست

    پر پر زدن قسمتی از تایلو روان

    یاسلام وخسته نباشی
    یک تابلو روان هست که قسمتی ازمتن
    نمایش پر پر می زنه واین دقیق مشکلی هست که جدیدا در خیلی از تابلوها دیدم به وجود میاد می خواستم ببینم کسی می دونه مشکلی از کجاست وچطور باید این مشکلو از بین برد

  2. #2
    مدیریت سایت LightIran آواتار ها
    تاریخ عضویت
    Apr 2014
    نوشته ها
    1,122
    تشکر
    224
    تشکر شده 1,440 بار در 641 پست
    با سلام
    سوالتون رو دقیقتر بگین!این سوال شما خیلی عمومیه و چندین دلیل مختلف میتونه داشته باشه!اگر تصویری از مشکل و یا فیلم تهیه کنین شرایط بهتر میشه
    You can if you want!Trust Me
    تنها غیرممکن غیرممکن است پس تلاش کنید!

  3. #3
    کاربر تازه وارد صوت المحمود آواتار ها
    تاریخ عضویت
    Mar 2015
    نوشته ها
    8
    تشکر
    0
    تشکر شده 0 بار در 0 پست
    ضمن تشکر از پاسخ شما
    به زودی فیلمی کوتاه از آن آماده و دراختیارتان می گزارم

  4. #4
    کاربر تازه وارد صوت المحمود آواتار ها
    تاریخ عضویت
    Mar 2015
    نوشته ها
    8
    تشکر
    0
    تشکر شده 0 بار در 0 پست
    نقل قول نوشته اصلی توسط صوت المحمود نمایش پست ها
    ضمن تشکر از پاسخ شما
    به زودی فیلمی کوتاه از آن آماده و دراختیارتان می گزارم
    http://Faza98.com/download/s8M9Vv/VIDEO۰۰۰۳.mp4.html

  5. #5
    مدیریت سایت LightIran آواتار ها
    تاریخ عضویت
    Apr 2014
    نوشته ها
    1,122
    تشکر
    224
    تشکر شده 1,440 بار در 641 پست
    مشکلی که در تصویر دیده میشه چند دلیل میتونه داشته باشه که باید به ترتیب بررسی بشه:
    1- مشکل در فلت های ارتباطی بین دو ماژول : با تعویض فلت امتحان کنید
    2- مشکل در شیفت رجیستر انتهایی ماژول : باید آی سی مربوطه تعویض بشه
    You can if you want!Trust Me
    تنها غیرممکن غیرممکن است پس تلاش کنید!

  6. #6
    کاربر تازه وارد صوت المحمود آواتار ها
    تاریخ عضویت
    Mar 2015
    نوشته ها
    8
    تشکر
    0
    تشکر شده 0 بار در 0 پست
    نقل قول نوشته اصلی توسط LightIran نمایش پست ها
    مشکلی که در تصویر دیده میشه چند دلیل میتونه داشته باشه که باید به ترتیب بررسی بشه:
    1- مشکل در فلت های ارتباطی بین دو ماژول : با تعویض فلت امتحان کنید
    2- مشکل در شیفت رجیستر انتهایی ماژول : باید آی سی مربوطه تعویض بشه
    این نکته هم باید عرض کنم که این تابلو همیشه اینجوری نیست بله ممکن ک روز هم کامل ا مشکلی نداشته باشه معمولا اولش که روشن می کنی اینجوری نیست بعد ازمدتی این حالت می گیره
    متشکرم

  7. #7
    کاربر عادی bamdadelectronic آواتار ها
    تاریخ عضویت
    Jul 2014
    محل سکونت
    دشت مغان اردبیل
    نوشته ها
    224
    تشکر
    38
    تشکر شده 174 بار در 106 پست
    [SIZE=3]با سلام
    بالا پاسخ کامل بود و تشکر از رئیس.
    در مورد اینکه بعضی وقت ها این طوری میشه و در اول شروع رخ نمیده مربوط به گرم شدن و یا داغ کردن آی سی یا رابط ها میتونه باشه
    لطفا زمانی که تابلو رو درست کردید اینجا بفرمایید چه کردید و چطور شد ممنون .[/SIZE]

  8. #8
    کاربر تازه وارد صوت المحمود آواتار ها
    تاریخ عضویت
    Mar 2015
    نوشته ها
    8
    تشکر
    0
    تشکر شده 0 بار در 0 پست
    نقل قول نوشته اصلی توسط صوت المحمود نمایش پست ها
    این نکته هم باید عرض کنم که این تابلو همیشه اینجوری نیست بله ممکن ک روز هم کامل ا مشکلی نداشته باشه معمولا اولش که روشن می کنی اینجوری نیست بعد ازمدتی این حالت می گیره
    متشکرم

    با سلام با تعویض کابل فلت اولین مازول که این اتفاق براش افتاده --ازسمت چپ----مشکل برطرف شد .

  9. #9
    کاربر تازه وارد abazar13 آواتار ها
    تاریخ عضویت
    Sep 2015
    نوشته ها
    7
    تشکر
    14
    تشکر شده 0 بار در 0 پست
    سلام
    من یه بار این مشکل برام به وجود اومد جای این ماژول را با هم ردیف خودش تو ستون آخر عوض کردم درست شد چون خروجی ماژول مشکل داشت

باز و بسته کردن مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
با کلیک بر روی 1+ ما را در گوگل محبوب کنید